Requerimientos mínimos para la operación de SII
Sistema Operativo: Windows XP
Navegador de Internet: Chrome (cualquiera de sus versiones), Firefox (cualquiera de sus versiones), Internet Explorer (version 9 en adelante)
Conexión de Internet: DSL de 1 Mb